Menu fechado

Consumo – Discuta Aqui

Home Fóruns Clube do Gol G5 G5 – Outros Assuntos Consumo – Discuta Aqui

Visualizando 15 posts - 1,306 até 1,320 (de 1,322 do total)
  • Autor
    Posts
  • #10013060
    biguia
    Membro
    Bom dia, gostaria de relatar minha experiência com o chip de potência, assim vai o relato:
    Como dito no post anterior, minha saveiro, estava com consumo alto, já tinha feito de tudo, então resolvi chipar pra ver no que dava. Assim fui até cascavel na prado powerchip, fui muito bem atendido lá pelo Ari, e a oficina super limpa e organizada me passou uma baita confiança, mas vamos ao que interessa, os resultados.
    Em motor aspirado como muitos sabem, não há milagres, o que senti uma grande melhora foi mesmo no consumo.
    Moro próximo a Guarapuava, até cascavel são 220km, na ida com carro original, o consumo via computador de bordo foi de 14,4 na gasolina e com ar condicionado desligado. Já na volta com o remap, o consumo foi 14,6 com ar condicionado ligado o tempo todo, é pra voltar é mais subida também.
    Destaco que meu computador de bordo “mente” 10% a mais no consumo real, destaco também que essas média foi andado bem tranquilo, na velocidade dá via, com algumas retomadas forte para ultrapassar.
    No quesito potencia, senti que em 5ª marcha acima dos 80km/h o carro está mais solto, e sobe mais, mas nada muito exagerado.
    Já remapeada, fiz um trajeto plano, de 50km onde via computador de bordo, o consumo foi de 17 km/LT sem ar condicionado. Achei excelente os números obtidos com o remap.
    Recomendo o serviço de remap, para quem quer ganhar economia, e uma leve melhora no desempenho.

    Enviado de meu Moto G (4) usando Tapatalk

    No próximo abastecimento, faz a média na bomba, pra ver no que deu.

    Enviado de meu Moto G Play usando Tapatalk

    #10013062
    nosbor
    Participante

    Galera alguém sabe me informar qual é o consumo do motor 1.6 em marcha lenta pois minha saveiro secou 1/4 de tanque enquanto testávamos a válvula termostática

    #10013064
    offline
    Membro
    3 minutos atrás, nosbor disse:

    Galera alguém sabe me informar qual é o consumo do motor 1.6 em marcha lenta pois minha saveiro secou 1/4 de tanque enquanto testávamos a válvula termostática

    A válvula trancou aberta? Se sim, o motor entende que tem que mandar mais combustível pois o motor está frio. Mas mesmo assim é muita coisa. Pode ser a boia que não está funcionando corretamente.

    #10044222
    HildegardoPS
    Membro

    Consumo tem muitas variáveis, entre uma das piores a qualidade do combustível, atualmente tenho um gol special 02/02 1.0 motor AT basicão, em uma viagem de 500 km fez a média de bomba 18.17.

    Isso em médias de 80 a 110 algumas vezes, fiquei muito surpreso, mais como meu amigo @biguia disse: esse motor roda só no cheiro. kkkk

    Editado Maio 10, 2017 por H i l d e g a r d o

    #10013066
    HildegardoPS
    Membro

    Consumo tem muitas variáveis, entre uma das piores a qualidade do combustível, atualmente tenho um gol special 02/02 1.0 motor AT basicão, em uma viagem de 500 km fez a média de bomba 18.17.

    Isso em médias de 80 a 110 algumas vezes, fiquei muito surpreso, mais como meu amigo @biguia disse: esse motor roda só no cheiro. kkkk

    Editado Maio 10, 2017 por H i l d e g a r d o

    #10013068
    nosbor
    Participante
    Em 2017-5-9 at 23:32, offline disse:

    A válvula trancou aberta? Se sim, o motor entende que tem que mandar mais combustível pois o motor está frio. Mas mesmo assim é muita coisa. Pode ser a boia que não está funcionando corretamente.

    então minha válvula trancou aberta mas o estranho que durante o teste o combustível só ia baixando e a boia ta marcando certinho me assustei com isso

    #10013070
    Raffrenan
    Membro

    Bem, eu sempre fui pé de chumbo com meu 1.0, sempre andando no máximo que a pista da, porém ele fazia 11 por litro, então pra ter uma noção de quanto ele faz andando ” normal ” eu fiz uma média, rodo uns 100km todo dia para o trabalho, na ida o transito é leve e na volta transito médio(peguei um engarrafamento pequeno na segunda), andei sempre trocando as marchas até 3mil rpm e andei na velocidade de 80km/h sem passar disso com o ar ligado, na ida eu vou sozinho e na volta trago 2 pessoas, com 20 litros eu consegui rodar 330KM, uma média de 16,5, eu achei muito bom o consumo, esses 30KM foi o que eu andei na cidade para outros afazeres, porém eu vou voltar para os meus 11 por que eu não consigo ficar andando nessa velocidade, fiz apenas para um teste.

    OBS: Revisões sempre em dias.

    #10013072
    km.vini
    Membro

    No meu ver, 3k rpm já é muito. Experimente trocar a marcha antes de chegar a 2 mil quando não tiver pressa na saída da esquina.

    Abs,
    Vini

    #10013074

    E ai pessoal blz,

    Sou novo aqui e estou precisando de uma ajuda ou melhor idéias.

    Tenho um Gol G5 1.0 Flex 2009 atualmente com 58.000Km. Meu carro esta apresentando um consumo muito grande de combustível, minha ultima média foi de 6.7Km/L com álcool e com gasolina eu consegui fazer 7,8Km/L. Média de velocidade 50Km/h na cidade (São Paulo dificilmente passo disso), ainda não peguei estrada de quando comprei o carro. Manutenções já realizadas para resolver o problema do consumo.

    – Em novembro fiz a troca das velas e em Janeiro os cabos das velas pois apresentaram defeito.

    – Recentemente fiz limpeza de bicos injetores, descarbonização Há uns 2 meses

    – Troca de óleo

    -Troca de filtro de ar e filtro de combustível

    – Foi trocada bomba de água

    -Passada pelo Scanner também a 2 meses e tudo normal

    Estou ficando sem ideias pois meu mecânico disse que tudo que podíamos trocar foi trocado. Estou começando a pensar em algumas coisas tipo Bomba de Combustível, sonda lambda, coletor de admissão sei lá, meu mecânico diz que não é nada desses problemas.

    Alguém tem ideia do que pode ser? Alguém já teve algo parecido? começo a achar que comprei o Gol mais beberrão da história da VW.

    Irei levar amanha em um novo mecânico para saber outra opinião.

    Agradeço pelas ideias.

    Editado Agosto 24, 2017 por Sergio Romano
    O conteúdo estava incompleto.

    #10013076
    biguia
    Membro

    Pode ser válvula termostática travando aberta ou gasolina de baixa qualidade

    Enviado de meu Moto G Play usando Tapatalk

    #10013078
    Em 24/08/2017 at 23:07, biguia disse:

    Pode ser válvula termostática travando aberta ou gasolina de baixa qualidade

    Enviado de meu Moto G Play usando Tapatalk

    Mas pode ser a válvula termostática sem ter problema de aquecimento?

    Abs

    #10013080
    offline
    Membro
    8 minutos atrás, Sergio Romano disse:

    Mas pode ser a válvula termostática sem ter problema de aquecimento?

    Abs

    A válvula aberta faz sempre circular o líquido, fazendo com que o motor trabalhe mais frio e interpretando que está aquecendo ainda e enviando mais combustível.

    #10013082
    4 horas atrás, offline disse:

    A válvula aberta faz sempre circular o líquido, fazendo com que o motor trabalhe mais frio e interpretando que está aquecendo ainda e enviando mais combustível.

    Obrigado pela dica. Vou atras disso o problema é que meu mecânico insiste que não é válvula termostática que esta consumindo combustível. Tem alguma forma de testar em casa?

    #10013084
    offline
    Membro
    1 hora atrás, Sergio Romano disse:

    Obrigado pela dica. Vou atras disso o problema é que meu mecânico insiste que não é válvula termostática que esta consumindo combustível. Tem alguma forma de testar em casa?

    Faz um teste simples: Tem duas mangueiras grossas ligadas ao radiador, com o motor frio ligue o carro e vá monitorando com a mão o aquecimento delas. A de cima esquenta rápido e a de baixo deve permanecer fria até lá pelos 70-80º, quando a válvula vai abrindo a passagem da água para o radiador. Se esquentarem simultaneamente, a válvula travou aberta.

    #10013086
    Em 31/08/2017 at 20:20, offline disse:

    Faz um teste simples: Tem duas mangueiras grossas ligadas ao radiador, com o motor frio ligue o carro e vá monitorando com a mão o aquecimento delas. A de cima esquenta rápido e a de baixo deve permanecer fria até lá pelos 70-80º, quando a válvula vai abrindo a passagem da água para o radiador. Se esquentarem simultaneamente, a válvula travou aberta.

    Obrigado vou fazer o teste sim, depois falo no que deu.

Visualizando 15 posts - 1,306 até 1,320 (de 1,322 do total)
  • Você deve fazer login para responder a este tópico.
Pular para a barra de ferramentas
Já curtiu nossa fanpage? :)