Menu fechado

Duvida no carburador !!!

Início Fóruns Clube do Gol Quadrado G1 – Mecânica e Manutenção Duvida no carburador !!!

Visualizando 5 posts - 1 até 5 (de 5 do total)
  • Autor
    Posts
  • #10096809
    nitros
    Membro
    bem galera vo tenta explica :

    eu fui numa oficina (auto eletrica) pra ve minha bateria ki tava meio fraca e até ai belezura !!! o cara pediu pra min dar a partida no carro e eu sem querer dei umas pisadas no acelerador “mais sem quere” e eli angasgou e num pego !!! e quando eu fui ver la perto do carburador emcima da saida do escapamento tem uma tampa preta e nela tinha um poco de oleo com gasolina !!!

    meu motor é um CHT 1.6 o gol é 91 gasolina imagem logo abaixo !!!
    (ESSA FOTO EU PEGUEI ENPRESTADA DO VOYA LA EM MANUTENÇOES GERAIS PORQUE FOI A UNICA KI DEU PRA VE A TAMPA !!!)
    http://img604.imageshack.us/content.php?page=blogpost&files=img297/938/dsc00124cp8.jpg

    minha duvida é o seguinte :

    1- issu é normal ?:
    2- será ki eli desrregulo ?:(quando pois a bateria nova eli pego “meio demorado” mais depois ki eli pego ando normal sem engasga e tbm num fico ruim pra pega depois ki eu desliguei naum)

    Galera quem poder mi ajudar agradeço di coraçao
    Abraços !!! :D

    #10096811
    nitros
    Membro
    Ninguem galera !!! ? AJUDA AI =D
    #10096813
    bravo_gts
    Membro
    Cara, nem sei te ajudar…. nem sei que peça é aquela…. mas de qualquer forma, óleo e gasolina não deveriam ficar do lado de fora do motor, nunca.
    Mas espera um pouco que algum entendido em CHT aparece pra te dar alguma dica…
    #10096815
    Felipe Voya
    Membro
    nitros escreveu:bem galera vo tenta explica :

    eu fui numa oficina (auto eletrica) pra ve minha bateria ki tava meio fraca e até ai belezura !!! o cara pediu pra min dar a partida no carro e eu sem querer dei umas pisadas no acelerador “mais sem quere” e eli angasgou e num pego !!! e quando eu fui ver la perto do carburador emcima da saida do escapamento tem uma tampa preta e nela tinha um poco de oleo com gasolina !!!

    meu motor é um CHT 1.6 o gol é 91 gasolina imagem logo abaixo !!!
    (ESSA FOTO EU PEGUEI ENPRESTADA DO VOYA LA EM MANUTENÇOES GERAIS PORQUE FOI A UNICA KI DEU PRA VE A TAMPA !!!)
    http://img604.imageshack.us/content.php?page=blogpost&files=img297/938/dsc00124cp8.jpg

    minha duvida é o seguinte :

    1- issu é normal ?:
    2- será ki eli desrregulo ?:(quando pois a bateria nova eli pego “meio demorado” mais depois ki eli pego ando normal sem engasga e tbm num fico ruim pra pega depois ki eu desliguei naum)

    Galera quem poder mi ajudar agradeço di coraçao
    Abraços !!! :D

    Aquela tampa me parece que é apenas um tipo de defletor sobre o coletor de escape do motor AE pra evitar que respingos de combustivel vindos do carbura caiam sobre o coletor de escape incandescente e possa ocorrer um incêndio no motor.

    Me parece do jeito que vc falou a respeito do óleo com gasolina neste defletor, deva ter um pouco de vazamento de óleo do seu cabeçote… talvez só trocando a junta da tampa do cabeçote resolva o seu problema… Pode ficar tranquilo que isto não é caro.

    Já a respeito da gasolina é que talvez me preocupa… Não sei se é alguma mangueira que vai pro carbura que esteja ressecada e trincada que esteja fazendo este vazamento de combustivel na região… Ou o próprio carbura que esteja com problemas nas buchas do seu eixo já desgastadas, assim deixando passar por elas combustivel pra fora do carbura. Ou na pior das hipóteses o corpo do carbura esteja trincado, vazendo combustivel pela trinca.

    Peça pra alguém ligar o carro pra vc e fique observando pra ver onde que é o vazamento. Dê umas aceleradas diretamente no carbura pra ver se ocorre algum vazamento. Deixe um tempo o motor funcionando e depois desligue e fique observando o carbura pra ver se nota algum tipo de vazamento depois que o motor foi desligado.

    Veja isto o mais rápido possivel este vazamento de combustivel porque se agravar poderá causar incêndio no motor.

    Estou supondo estas alternativas, pq ficou faltando mais detalhes… Se puder informar seria melhor para identificação do problema.

    Vlw

    #10096817
    nitros
    Membro
    I ae felipe voya

    Bem issu so aconteceu quando eu pisei no acelerador e afoguei eli (num sei o ki deu em min na hr ki eu disisperei :uia: )mais depois disso eu rodei uns 250 km e num aconteceu nada o carro anda normalmente e num ta baxando oleo nenhum e tbm naum acorreu mais issu de cai oleo com gasolina na kela tampinha !!!

    uma vez minha bateria acabou e fui da um tranco neli e puis 1º e tentei eli feiz issu tbm mais foi so essas vezes mais nada eli anda bem ta normal naum fume nem baxa oleo e naum ta beberrao !!!

    mais por via das duvidas vou ver o ki é ki ta acontecendo neh pq issu pode ser algo ki mexa $$ comigo =´/

Visualizando 5 posts - 1 até 5 (de 5 do total)
  • Você deve fazer login para responder a este tópico.