Menu fechado

Grilo no motor?

Visualizando 5 posts - 1 até 5 (de 9 do total)
  • Autor
    Posts
  • #10093365
    murilo11
    Membro
    Falae galera… sou novo por aki… e estou gostando muito… Ainda não fuçei em todo o forum, mas pelo que ja vi tem muita imformação boa aki.

    Bom, o problema é o seguinte, meu 1000zinho 96 tá dando uns grito de vez enquando, tipo grilo mesmo, mas só em primeira, quando passo pra segunda ja para… Ja pesquisei aki no forum e não achei nada a respeito…

    Ah mais uma coisinha ( não querendo abusar), quando paro por pouco tempo e vou dar partida, não pega, geralmente pega só na 2ª ou 3ª tentativa. De manha com o motor frio pega numa boa… e quando fica parado por mais de 2 horas também…

    O q pode ser?

    Me ajudem…

    Valew T+

    #10093367
    e0x
    Membro
    Fico grilando sem o pé na embreagem ne? E se vc encostar na embreagem (um pouco de leve apenas ou apertando um poco), ele para?
    #10093369
    murilo11
    Membro
    e0x escreveu:Fico grilando sem o pé na embreagem ne? E se vc encostar na embreagem (um pouco de leve apenas ou apertando um poco), ele para?


    ..
    .

    é assim mesmo… o que pode ser???

    #10093371
    e0x
    Membro
    bom se vc rela o pé na embreagem e ele para de fazer krikrikrikrikrikrikrikrikrikrikrikrikrikrikrikrikrikrikrikrikrikrikri entao vc ta com o mesmo problema que eu , hora de trocar a embreagem
    #10093373
    murilo11
    Membro
    e0x escreveu:bom se vc rela o pé na embreagem e ele para de fazer krikrikrikrikrikrikrikrikrikrikrikrikrikrikrikrikrikrikrikrikrikrikri entao vc ta com o mesmo problema que eu , hora de trocar a embreagem

    Será mesmo, porque o meu num fica krikrikrikrikri é assim tipo kriiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii, ai eu troco marcha e para…

    alguem tem uma segunda opnião…

Visualizando 5 posts - 1 até 5 (de 9 do total)
  • Você deve fazer login para responder a este tópico.