Menu fechado

Mesmo com motor quente engasga na saida (resolvido)

Início Fóruns Clube do Gol Quadrado G1 – Mecânica e Manutenção Mesmo com motor quente engasga na saida (resolvido)

Visualizando 5 posts - 1 até 5 (de 60 do total)
  • Autor
    Posts
  • #10082417
    r8drigo
    Membro
    Ae rapaziada….andei meio sumido mas estou de volta ….porém ainda estou sem net……estive de mudança e estou na correria mas o problema do meu caixote foi resolvido…… Fiz o seguinte:
    Limpeza do bura
    Gicles originais de tabela
    Bobina Nova
    Bateria Nova
    Cabo de Velas resistivas
    Velas Novas
    Sempre que possivel dou uma misturada de gasola no alcool

    Agora está 100%.
    Obrigado o empenho de todos ai e ainda vou ficar um tempinho sumido ateh chegar a net em casa….

    Mas estamos ai se precisarem….Abçs
    Rodrigo

    #10082419
    PedroRJ
    Membro
    Seu 2º estagio é acionado por vácuo ou mecânico???

    Isso parece ser mais o bico injetor obstruído ou o diafragma de aceleração com problemas.

    vlw

    #10082421
    r8drigo
    Membro
    é mecânico, o bico injetor que vc diz é a agulha?
    #10082423
    mtviezzer
    Membro
    Cara tenho uma parati gl 92 eu resolvi o problema com o injetor de gasolina como nosso amigo falou, coloquei o maior que eles tinham pra vender melhorou bastante e não muda a economia pois o injetor é somente para encher o carburador, tenta ai, o nome é injetor mesmo tem 35 45 55 eu coloquei o 45 por que não tinha o 55 assim que tiver vou colocar.

    Abraço

    #10082425
    r8drigo
    Membro
    ow meu velho obrigado pela dica…
Visualizando 5 posts - 1 até 5 (de 60 do total)
  • Você deve fazer login para responder a este tópico.