Menu fechado

Motor esquentou, fez barulho, mas não parou…?

Início Fóruns Clube do Gol Quadrado G1 – Mecânica e Manutenção Motor esquentou, fez barulho, mas não parou…?

Visualizando 5 posts - 1 até 5 (de 5 do total)
  • Autor
    Posts
  • #10090883
    e0x
    Membro
    Pessoal tudo certo?

    Esse fim de ano fui usar o carro pra ir pra SJRP, fica a uns 110km da minha cidade, para ir eu fui de boa e não percebi nada.

    Cheguei na cidade, dei um rolé basico, no outro dia quando fui voltar, notei que estava dando pingos bem fracos da bomba d´agua do carro, como vi que a agua do reservatorio nao tava descendo, enchi uma garrafa de 5l de agua para voltar pra minha cidade pq se no caso eu vesse a temperatura subindo eu parava e dava uma carga no reservatorio até chegar em Lins pra arrumar a bomba.

    Mas não foi bem assim…quando eu andei uns 50KM vi o ponteiro da temperatura onde sempre era pra estar (no meio, um poco pra frente do meio….etc)…dai comecei a escutar um barulho no motor TICTICTICTICTICTICTIC…

    Mandei o pé na embreagem pra ver se era barulho do motor mesmo, e o carro morreu…parei no acostamento, chamei o guincho e vim pra casa.

    Abri a tampa de oleo do motor, nao tinha misturado agua com oleo nem nada..
    Dai eu no outro dia chamei o mecanico pra vir aki em casa ver, ele deu uma olhada e disse que parece que tava tudo certo e fui pra oficina dele dirigindo o carro mesmo, chegou la a bomba tinha pifado dai trocamos todas as mangueiras e a bomba e o motor parou de fazer TICTICTIC

    Agora eu fico preocupado com meu motor, será que ta tudo bem com ele depois desse TICTIC????

    #10090885
    rafaeltex
    Membro
    Camarada, como não ferveu o carro não teve problema nenhum. O problema é quando ferve aí pode acontecer um monte de coisa. Na pior das hipóteses, fundir o motor. Mas como nem o óleo ficou esbranquiçado, ta safo! Pode dormir em paz!

    Um abraço!

    #10090887
    Espero que vc tenha colocado um bom aditivo no liquido de arrefecimento do veículo, ajuda a não ferver e a lubrificar a nova bomba de água.
    #10090889
    e0x
    Membro
    ainda nao coloquei, vou colocar terça feira, estou esperando com o mecanico pra ver se a agua esta pingando das mangueras novas ou o motor quer beber agua…

    terça vou colocar o tal do radiorex algo assim

    #10090891
    Coloque na proporção correta especificada pelo fabricante do produto.
Visualizando 5 posts - 1 até 5 (de 5 do total)
  • Você deve fazer login para responder a este tópico.