Menu fechado

Polia da bomba de água raspando

Início Fóruns Clube do Gol Quadrado G1 – Mecânica e Manutenção Polia da bomba de água raspando

Visualizando 5 posts - 1 até 5 (de 6 do total)
  • Autor
    Posts
  • #10092541
    tirolez
    Membro
    aea galera,

    to com o seguinte probleminha, recentemente percebi que vinha um tipo de xiado do motor, depois de muito verificar descobri que a polia da bomba de aqua estava raspando na capa inferior da correia dentado.

    os mais estranho é que parece que essa polia se moveu para traz, parece estar desalinhado com a do virabrequim.

    se alguem tiver alguama solução para isso me ajude por favor.

    Obrigado!!!

    #10092543
    Paulo M.
    Membro
    Fala Tirolez, blz?!

    Cara, uma vez notei que as polias do Virabrequim e da bomba d´água estavam desalinhadas no meu motor. Não chegavam a raspar em lugar nenhum, mas levei no mecânico e ele trocou as duas. Ficou tudo alinhadinho e o serviço ficou na casa dos R$ 100,00….

    Abraço!

    #10092545
    tirolez
    Membro
    so que eu nao queria ter que trocar, queria um jeito de eu mesmo consertar, pois perce qie elas estão m bom estado, so esta deslinhadas.
    #10092547
    Fala brother…

    Não tenho muito conhecimento nessa parte ai, não.
    Vamos esperar pra ver se mais alguem sabe sobre isso.

    Abração..

    #10092549
    Nilmar_1.6
    Membro
    Amigão.. tudo bem. Comigo tava acontecendo o mesmo.. Depois descobri que era a bomba d´agua.. Ela tava mai pra entrodo queo normal, e ai fica tudo desalinhando, raspando na tampa doa correia dentada.. Tive que trocar a bomba d´agua.. Só depois disso foi que parou..A bomba original “URBA” aqui saiu por 60 reais, mais trinta de mao de obra, ficou tufo por 90 reais.. Verifica se não é a polia da bomba que parece estar mais pra dentro. Se for, troca ela e tudo fica resolvido.. Abraços..
Visualizando 5 posts - 1 até 5 (de 6 do total)
  • Você deve fazer login para responder a este tópico.