Menu fechado

[primeiro e segundo: resolvido] terceiro: falta acerto..

Início Fóruns Clube do Gol Quadrado G1 – Mecânica e Manutenção [primeiro e segundo: resolvido] terceiro: falta acerto..

Visualizando 5 posts - 1 até 5 (de 20 do total)
  • Autor
    Posts
  • #10094499
    oxy
    Membro
    fala galera goleta so dando problemas inda bem q falata so 4 pra termina de paga e vo me livra logo, ou do carro o do motor, ta loco.

    bom enquanto isso nao acontece vamus la, semana passada ele resolveu ficar manco, isso mesmo manco, antes eu tuchava o pe e o danado respondia muito bem, agora se faço isso isso ele fica fraco, ai volto um pouco o pe ele volta a acelerar normalmente, bom ai quando chega nos 3k de giro, logicamente tenho q pisar mais ai o q acontece ele fica fraco, nao passa dos 3k, antes uma subida na rodovia eu fazia de 5 marcha tranquilo, agora tenho q reduzir pra 4 marcha e se for ultrapassar 3 marcha intao como podem ver ta bem fraco, bom em ruas normais anda fraco do mesmo jeito, ai tive a ideia de dar umas bambadas no acelerador pra ver se tava entalado sei la, e depois de uma bombadas ele ganha força e vai de boa, mas logo perde novamente, e ai galera algum ideia do q pode ser?

    obrigado a todos, abrass, oxy

    #10094501
    welson.as
    Membro
    o seu eh cht ne?

    Se for da uma olhada no ajuste das valvulas, no tensor e na corrente de comando. Pode tambem ser sintoma de embreagem gasta. Ha duas semanas substitui a minha e o carro ficou muito bom.
    ah sim a tampa do distribuidor e o rotor tambem podem estar desgastados e isso prejudica muito o rendimento do motor em alta. Vela sujas. etc

    Eh igual mulher se nao cuidar dá bicheira ! kakakka
    Sucesso

    #10094503
    oxy
    Membro
    valeu maninho vou fuças nesses item, obrigado pela ajuda..
    #10094505
    Luis Fernando
    Participante
    Sou bem leigo, mas o sintoma parece ser de 2º estagio que não esta abrindo, posso estar falando besteira derepente nem é carburado, mas no meu quando tinha o carburador TLDZ o segundo estagio ficava travado e eu sentia esta mesma falta de força, tipo o carro não desenvolvia.

    Leva num mecanico de confiança pra dar uma olhada, as vezes nem é nada grave.

    T+
    Boa Sorte.

    #10094507
    oxy
    Membro
    Luis Fernando escreveu:Sou bem leigo, mas o sintoma parece ser de 2º estagio que não esta abrindo, posso estar falando besteira derepente nem é carburado, mas no meu quando tinha o carburador TLDZ o segundo estagio ficava travado e eu sentia esta mesma falta de força, tipo o carro não desenvolvia.

    Leva num mecanico de confiança pra dar uma olhada, as vezes nem é nada grave.

    T+
    Boa Sorte.

    opa manow otimo tinha esquecido disso o avanço (axo q é esse o nome) q é o q faz abrir o segundo estagio ta quebrado ai fiz uma gambi pra funfa deve ter escapado, vo troca vamu ver se rola…

    valeu abrass

Visualizando 5 posts - 1 até 5 (de 20 do total)
  • Você deve fazer login para responder a este tópico.