Menu fechado

Problema, ajuda ai galera!!!!

Início Fóruns Clube do Gol Quadrado G1 – Mecânica e Manutenção Problema, ajuda ai galera!!!!

Visualizando 5 posts - 1 até 5 (de 15 do total)
  • Autor
    Posts
  • #10086897
    Fala galera, o meu golzinho ta dando um problema que eu nao consegui identificar direito onde é, as vezes ja deu com alguem aqui ai fica mais facil.

    O problema é o seguinte, o carro ta andando de boa, ai de uma hora pra outra ele corta, como se alguem cortasse o combustivel. A bomba de gasolina é nova, to achando que pode ser a bobina, pq passa um tempo ele volta a funcionar normal e tipo a bobina ta esquentando muito, é normal?

    ele é 1.8 e tem o carburador TLDE.

    Valew ai galera pela ajuda.

    #10086899
    oxy
    Membro
    o meu acontecia direto, quando abria o segundo estagio andava pakas ai era so redusi e adeus, nem marcha engatava era so encosta desliga e liga de novo e pronto tava funfanfo normal….bom ai troquei a bateria pq tava orrivel, e acredita q nunca mais aconteceu, nao sei c tem algo a ver com a bateria mas o meu parou de dar problema assim q troquei a batera… :uia: ainda bem..
    #10086901
    flinkas
    Membro
    Pode ser a bonina, rotor ou os cabos de vela. Pelo menos aconteceu o mesmo comigo, e no meu caso, o rotor bichou, acabou comprometendo os cabos de vela… troquei tudo pra nao ter mais problema!
    Faz o seguinte: Tira a tampa do distribuidor, e olha se o rotor tá meio “gasto, ou queimado”. Se não estiver, dá uma conferida no plug dos cabos de vela….
    A bateria tb pode ser conferida. A vida util delas é de +- 2 anos. Se a sua tá perto dessa data, pode ser ela tb…

    [ ]´s
    MArcos

    #10086903
    Welberth
    Membro
    Iiiiii…. O meu está com o mesmo problema!!! Acabei de trocar a bomba de combustível que estava trincada na base, pensei q fosse ela + não, continua com o mesmo problema. Pior q o carro do nada fica ruim e depois do nada volta a ficar legal, bom vou partir agora pra parte eletrica, minha bateria é nova tem 2 meses de uso então acredito não ser ela.
    #10086905
    bill
    Membro
    Reynaldo,

    A bobina é normal esquentar sim, só que é muito relativo dizer que ela esquenta muito, pode ser muito mesmo ou vc pode achar que é muito, entendeu ??? rsrsrs
    Vamos lá, vc já olhou a altura da bóia do carbura ??? Pode ser bomba da combustivel fraca tb …..
    Se não for problema mecânico vamos aos elétricos …..
    O que o Flinkas falou é correto, pode realmente ser cabos, bobina, rotor, velas e até a tampa do distribuidor …..
    Só que analisando seu caso mais a fundo, estas peças costumam dar defeito direto e não dar o defeito e depois de um tempo voltar a funcionar ….. se fosse o meu carro eu tentaria arrumar uma bobina emprestada para ver se resolve e aí trocaria …..
    Um teste que vc poderia fazer para ver se nesta vazando corrente, seria ligar o carro em lugar bem escuro, abrir o capô e observar se pula alguma faísca em algum lugar ….. se não achar nada, pode realmente ser a bobina e se vc não conseguir uma para testar, troque-a que ela deve ser a culpada !!!!

    Welberth,

    Desistiu do carbura ?? Se o seu carro esta fazendo como o do nosso amigo Reynaldo, tenta fazer o que eu sugeri a ele !!!

    Abraços !!!! :cool:

Visualizando 5 posts - 1 até 5 (de 15 do total)
  • Você deve fazer login para responder a este tópico.