Menu fechado

Problema estranho

Visualizando 5 posts - 1 até 5 (de 11 do total)
  • Autor
    Posts
  • #10090893
    O problema é o seguinte… de uns dias pra ca o carro começou a dar umas engasgadas como se cortasse a entrada de combustivel no carburador, lembrando que o combustivel é alcool sempre abastecendo nos mesmos postos de confiança, na hora de dar partida não tem problema algum, notei tambem que o problema para quando o carro esquenta, ou quando ja liguei e desliguei algumas vezes durante o dia, em dias de muito calor raramente ocorre e quando ocorre é muito pouco, isso me chamou a atenção de ocorrer em dias que parou um pouco o calor ou que teve chuva queria saber se alguem pode ajudar no que é…
    #10090895
    como está a limpeza do carburador?
    #10090897
    fiz uma não faz 3 meses achei bem estranho isso
    #10090899
    Marc
    Participante
    Há qto. tempo vc está c/ esse carro ??

    Se for por pouco tempo, se prepara p/ o inverno, ainda mais no sul… vc vai chorar… rs…

    #10090901
    to a quase 4 anos hehehe no inicio incomodou mais ai botei velas cabos de velas regulei tudo novo botei bateria nova revisei alternador e botei um botão separado pra injeção de combustivel ja dei partida com menos de 0 grau e pegou claro reinou dai mais nunca mais incomodou

    o que me deixa intrigado é que ele da partida perfeito se deixar 3 dias sem ligar no verão bato arranque só no alcool e ele da partida tranquilo mesmo com esse problema ai

Visualizando 5 posts - 1 até 5 (de 11 do total)
  • Você deve fazer login para responder a este tópico.