Menu fechado

Probleminha chato

  • Este tópico contém 4 respostas, 3 vozes e foi atualizado pela última vez 8 anos, 5 meses atrás por Anônimo.
Visualizando 5 posts - 1 até 5 (de 5 do total)
  • Autor
    Posts
  • #26772
    Anônimo

      Cadastrei hoje no fórum e ainda não manjo muito das regras mas ta ae tenho um Gol 1.0 16v comprado a poucos dias e reparei que aquele cano do anti chama não tinha nenhuma mangueira conectada nele e ainda por cima estava saindo fumaça desse cano dai comprei um novo quando fui tirar o antigo tava bem sujo onde ele fica encaixado dei uma limpada mais ou menos porque tava dificil de sair e fiz a troca (bem chata) porém quando ligo o carro ainda fica saindo essa fumaça da ponta dele, alguém sabe o motivo ? vlw

      #31067
      Anônimo

        Sai fumaça porque ali vai uma mangueira que é ligada na aspiração do ar para a tbi e ta faltando essa mangueira no seu

        #31068
        Anônimo

          Eu achei a mangueira mas então a fumaça é normal ? valeu pela ajuda

          #31069
          Anônimo

            Normal, o anti chamas ele leva os vapores do cárter para serem queimados pela tbi, em teoria a borra aquele negocio nojento esbranquiçado ficaria no anti chamas e só passaria os vapores para tbi, então é normal um pouco de fumaça ali.

            #31070
            Anônimo

              Se A fumaça for Azul é o motor consumindo oleo Por Aneis de segmento ruim ou retentor de valvulas

            Visualizando 5 posts - 1 até 5 (de 5 do total)
            • Você deve fazer login para responder a este tópico.