Menu fechado

Ajuda…

Visualizando 5 posts - 1 até 5 (de 19 do total)
  • Autor
    Posts
  • #10094805
    Furman
    Membro
    Socorro…
    Meu golzinh depois q estou a algum tempo no transito ele começa a perder rotação :uia: chega a morrer se naum estiver afogado, do nada ele começa com isso… O que será que pode ser??
    Outro probleminha dele que talvez seja a mesma coisa, algumas vezes ele não pega, o motor gira normal porém a bubina não dá faísca, porém no tranco ele vai, funciona numa boa, ele só apresenta esse problema as vezes, por mais que não seja frequente, é foda ter que ficar deixando o carro na descida direto pq pode não pegar depois ne?!

    Dá uma ajuda aí povo, vamos ver se descobrimos o q tá acontecendo com o meu filhão!!

    #10094807
    Limpeza do carburador ? Motor de arranque como esta?
    #10094809
    Furman
    Membro
    Cara o motor de arranque tá filé, fiz ele a pouco tempo, o motor gira numa boa mas naum pega :ahn: . Acredito na minha ignorancia que se fosse carburador ele flharia quando frio tbm naum??? Sei lá… O foda que ele só falha quando to indo p casa, no fim datarde, pegando transito, cedo vai numa boa!
    #10094811
    Como anda a temperatura do seu carro?
    #10094813
    Furman
    Membro
    Cara essa pgta é bem difícil te dizer, pq qndo to indo p o trampo ele aquece muito e quando to voltando ele fica bem tranquilo, normal, isso é outro pepino q naum faço a mínima idéia pq tá acontecendo, a ventoinha tá normal, ligando certinho… :ahn:
Visualizando 5 posts - 1 até 5 (de 19 do total)
  • Você deve fazer login para responder a este tópico.