Menu fechado

Marcha lenta ocilando

Visualizando 5 posts - 1 até 5 (de 16 do total)
  • Autor
    Posts
  • #10084083
    Bom…primeiro grato a quem possa me ajudar, enfim …vamos la, tenho um gol ano 91 cl 1.6, ai ele esta vindo bem…ate que, de duas semana pra ca, ele apresenta um pro no carburador… regulo a marcha lenta e ele fica bom mais quando acelero um pouco ele volta a ocilar a marcha lenta…e cai ate morrer…pensei que pode ser a boia, pois…abrir o carburador e verifiquei a boia meio caida…mas com gasolina na cuba…o engracado e que…ele fica na marcha lenta boa ate que quando piso no acelrador ela cai e volta a ocilar e o carro morrer…que pode ser amigos? Grato pela ajuda ate mais!
    #10084085
    Entao cara,

    Já passei por isso diversas vezes. Se quando vc regula o bura a lenta fica estável, indica que o problema não vem da parte elétrica do carro e sim do carburador. Vc tem que retirar o carburador do carro, fazer a limpeza total dele, desmontando as partes, trocar as juntas e todas as peças do kit do carburador. Depois de tudo trocado, juntas novas, bura limpo, vc monta no carro.

    Te garanto que vai acabar de uma vez por todas com seu problema.

    Espero ter ajudado. Abraços,

    #10084087
    r8drigo
    Membro
    Amigo, concordo com o Riacardo na questão da limpeza, mas tbm vc deve dar uma atenção no parafuso da mistura, uma mistura muito pobre e lenta mal regulada, podem contrubuir na oscilação, e tbm vê se a bóia do carburador não está “encantando”… as vezes ela trava e não volta ai a lenta começa a cair ateh o carro morrer…

    qual seu carburador?

    Abçs

    #10084089
    issu ai kra verifica limpeza e a mistura mas c antes ele rodava trankilo bem provavel q seja sugeira…..manda um ar comprimido nos furinhus dos buras a tirar tds as sugeiras e particulas q possam esta la e bom sempre manter limpo o filto d combustivel novo ele ajuda e muitu a manter o bura limpo e outra eh barato naum custa nem 10 conto e eh muitu importante
    #10084091
    cavanhasm
    Membro
    eu estava com um problema igual, o carro e realmente era sujeira no carburador… eu achei q fosse vela mas depois percebi q realmente era bura!!
    No meu caso o problema se solucionou sozinho hehehehe pq de uma hora pra outra o carro fico 100% denovo acredito q a sujeira foi embora.
    Essa semana vou fazer uma limpeza completa.
    abraço
Visualizando 5 posts - 1 até 5 (de 16 do total)
  • Você deve fazer login para responder a este tópico.