Menu fechado

Superaquecimento

Visualizando 5 posts - 1 até 5 (de 30 do total)
  • Autor
    Posts
  • #10090359
    Tahoe
    Membro
    Olá pessoall,

    Bom to com um problema no golzinho aqui de casa… de uns tempos pra cá o painel dele tem acusado superaquecimento, principalmente na estrada e somente quando o motor é exigido(reta pisando fundo, ou subida forte). O ponteiro chega até nos 3/4 quando arma a ventoinha… Ele nunca passou desse ponto.

    Bom depois que começou este problema, já rodamos 23 mil km com o carro e tudo continua como antes… Não passa álcool pro cárter, não passa água pro cartér e não some água do radiador(só é preciso completar de vez em quando, mas pouco). Ou seja tá rodando normal…

    Bom depois que isto começou, trocamos a bomba d´água, válvula termostática e o radiador. Melhorou mas não resolveu… Trocamos então a cebolinha do radiador por uma de menor temperatura( 86º~76º, contra 92º~87º da original. A primeira temperatura é de quando ela liga e a segunda quando desliga). Melhorou mais mas o problmea persiste… falta ainda ver o marcador de temperatura e o cabeçote/junta. Mas antes de mexer no cabeçote, ouvi dizer que as valvulas desreguladas poderiam ocasionar isso… Se isto for verdade vou regulá-las e ver se resolve o problema.

    Antes de mais nada mais um detalhe… o escape está melado de óleo, mas o motor não fuma e o nível da cárter não abaixa… O máximo que coloquei foi 700ml de óleo num intervalo de 6 mil km… Estou desconfiado de ser os retentores de válvulas, ou será que as válvulas estando desreguladas causariam este problema também???

    Será que é melhor tirar o cabeçote e já mandar retificar ou só fazer a regulagem e ver o resultado?

    Mais detalhes, com o carro parado não superaquece, pode ser em marcha lenta ou acelerando. Na estrada depois que aciona a ventoinha, se não tiver uma descida a mesma continua ligada até que pare ou chegue uma descida.

    Dados do carro: Gol 90, motor CHT 1.6 a álcool, com 115.000 km aparentemente originais.

    Grato.

    #10090361
    binhodrummer
    Membro
    da uma olhada no cabeçote…ele deve sero vilão…e volte a cebolinha de agua pra original…
    #10090363
    Marc
    Participante
    Já experimentou “calibrar” o painel de instrumentos ( medidor da temperatura ) ??

    Tá tendo perda de água do radiador ??

    Tá misturando água no óleo do motor ??

    #10090365
    Trocou tudo e não trocou a cebolinha de temperatura?..É baratinho..esperimenta troca-la…vai que é ela….
    #10090367
    Rogério
    Membro
    cara volta a cebolinha da temperatura e troca o marcador de temp. q ele tá zuado o meu deo o mesmo problema !! o me plugou outro “termometro” e deu normal fui numa loja q mexe com painel e mandei arrumar o cara falou q era só regulagem em 1:30 ele regulou e montou tudo denovo e não deu mais problema !!!!
    Agora o oleo no escap leva no mec pra ele ver isso ai q não é normal não
Visualizando 5 posts - 1 até 5 (de 30 do total)
  • Você deve fazer login para responder a este tópico.